[erlang-questions] two problems with erlide

Vlad Dumitrescu <>
Wed Jun 3 22:25:25 CEST 2009


On Wed, Jun 3, 2009 at 18:08, andrew mmc <> wrote:
> I had this problem - couldn't make it work unless I installed using the
> biggest build of Eclipse - Eclipse Modelling Tools - 310Mb.  I don't know
> why this particular package works and not others, but it does for me.

I always run with the Classic package and didn't have problems. This
is the kind of issues that give people either white hair or no hair at
all...

best regards,
Vlad


More information about the erlang-questions mailing list