[Q] Newbie - using etk on Win-98.

Yehiel (Jake) Milman <>
Wed Jan 5 12:42:48 CET 2000


Hello all!

Tcl/Tk 8.0 is currently installed on my computer. I understand that etk
needs Tk 4.2. Where should I install the binaries and how would I tell
Erlang where it is installed? 

Jake.



More information about the erlang-questions mailing list