[erlang-questions] Port of Erlang (19.2) on AIX

Kostis Sagonas <>
Wed Jan 18 17:10:09 CET 2017


On 01/18/2017 05:05 PM, REIX, Tony wrote:
> Is it really required to use autoconf v2.59 when building Erlang ?
>

No.  You can safely ignore this warning.

Kostis


More information about the erlang-questions mailing list