[erlang-questions] Port of Erlang (19.2) on AIX

REIX, Tony <>
Wed Jan 18 17:05:17 CET 2017


Hi,

I have this warning:

***************************************************
***************************************************
*** WARNING: System might fail to configure or
***          might be erroneously configured
***          since autoconf version 2.69 is used
***          instead of version 2.59!
***************************************************
***************************************************

Is it really required to use autoconf v2.59 when building Erlang ?

Thanks

Tony

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://erlang.org/pipermail/erlang-questions/attachments/20170118/f7d32a43/attachment.html>


More information about the erlang-questions mailing list