[erlang-questions] Supported Versions/EOL/Lifecycle

David Dillard <>
Sat Jul 16 16:59:44 CEST 2016


Hi,

I'm trying to determine what versions of Erlang are supported by the community.  I've done some searching and I found a few references to "supported versions", but nothing stating what they are (or were) or any kind of policy.  For example, a number of open source projects will support the latest branch for both bugs and security issues and the previous branch only for security issues.

Can someone point me to this information for Erlang?


Thanks!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://erlang.org/pipermail/erlang-questions/attachments/20160716/6946f590/attachment.html>


More information about the erlang-questions mailing list