[erlang-questions] Un-identifiable SSL issue when upgrading from R 15B-03 to 16A, 16B, 16B-01

Motiejus Jakštys <>
Tue Jun 25 19:34:27 CEST 2013


On Tue, Jun 25, 2013 at 04:49:18PM +0200, Loïc Hoguin wrote:
> Are you using the Erlang packages from apt-get? Those are
> notoriously broken in many devilish ways.

Can you elaborate on that? For me packages from debian experimental seem
to work pretty OK, for more than two years, on many environments.

If there are concrete issues, they could be addressed IMO.

Motiejus



More information about the erlang-questions mailing list