[erlang-questions] Erlide & Eclipse version

Vlad Dumitrescu <>
Mon Dec 17 20:45:07 CET 2007


Hi all,

I am asking this question here because I know there are some users
that don't subscribe to the erlide-devel list.

Does anybody have anything to say against dropping support for Eclipse
3.2 and going for 3.3?

best regards,
Vlad



More information about the erlang-questions mailing list