[erlang-questions] ErlIde

Ben Hood <>
Fri Aug 3 08:58:42 CEST 2007


Jeff,

> Unable to create the selected preference page.
> org/erlide/basicui/prefs/ErlangPreferencePage (Unsupported major.minor
> version 49.0)

That sounds like you're running Java 1.4, which supports 48.0. What
version of java are you using?

Ben



More information about the erlang-questions mailing list