-include_lib directive in R9B-0 ? (was: Make Error for BTT 3.1)

Mickael Remond <>
Fri Feb 21 18:56:47 CET 2003


* Nicolas Niclausse <> [2003-02-18 19:09:29 +0100]:

> Salut Mickael :)

Hello :-)

> 
>  Mickael> I am quoting you: It works when I compile from the shell but
>  Mickael> not from the unix command line.
> 
> It seems to work when you set ERLC_EMULATOR  (but i don't know why ...)

I have commited this workaround in the CVS tree of Bluetail Ticket
Tracker. It is now building properly.

Thank you very much,

-- 
Mickaël Rémond



More information about the erlang-questions mailing list