erlang drivers on jaguar

Sean Hinde <>
Tue Oct 15 20:26:54 CEST 2002


> I have some problems with loading erlang drivers under MacOSX 
> 10.2 (aka
> Jaguar). Could it be a gcc 3.1 issue? or is it Apple who once again
> decides to change everything? 
> 
> Either way, if anyone has a fix for this, I'd be interested.

The wings drivers appear to work OK. I have been unable to get crypto or ssl
to work yet.. What's the specific problem?

Sean



NOTICE AND DISCLAIMER:
This email (including attachments) is confidential.  If you have received
this email in error please notify the sender immediately and delete this
email from your system without copying or disseminating it or placing any
reliance upon its contents.  We cannot accept liability for any breaches of
confidence arising through use of email.  Any opinions expressed in this
email (including attachments) are those of the author and do not necessarily
reflect our opinions.  We will not accept responsibility for any commitments
made by our employees outside the scope of our business.  We do not warrant
the accuracy or completeness of such information.




More information about the erlang-questions mailing list