erlang drivers on jaguar

david wallin <>
Tue Oct 15 20:18:09 CEST 2002


Hi all,

I have some problems with loading erlang drivers under MacOSX 10.2 (aka
Jaguar). Could it be a gcc 3.1 issue? or is it Apple who once again
decides to change everything? 

Either way, if anyone has a fix for this, I'd be interested.

cheers,

--david.





More information about the erlang-questions mailing list