config.guess and config.sub are outdated

Miguel Barreiro Paz <>
Mon May 21 20:37:55 CEST 2001


	Hi,

> The current config.guess and config.sub are outdated, and do not allow
> Erlang to be built on hppa, s390 or SH versions of Debian GNU/Linux.

	...and ARM, please :) (and Alpha, even if it otp doesn't currently
work there).

	Regards,






More information about the erlang-questions mailing list