Wed Aug 22 19:23:15 CEST 2007
Another good name is "intersperse", it also makes it sound more
suitable for 'lists'.
2007/8/22, Serge Aleynikov <saleyn@REDACTED>:
> Since you are in this wonderful mood of accepting requests, I thought it
> wouldn't hurt to ask you adding string:join/2:
More information about the erlang-questions