[erlang-questions] peb compilation failure - apache version 2.4 & PHP 5.7 or above

Pierre Fenoll <>
Tue Mar 13 13:39:48 CET 2018


What’s PEB? What’s the compilation script you’re running? What’s the
stacktrace?
People can probably help you here but you need to include a minimum of
information please.

On Tue 13 Mar 2018 at 11:32, Sanath Prasanna <> wrote:

> Any clue for below ?
>
> PEB cannot compile in apache version 2.4 & PHP 5.7 or above. Can someone
> help to  solve this issue. Or can recommended any other library to work
> with Erlang & PHP ?
>
>
>
> On Tue, Mar 13, 2018 at 11:08 AM, Sanath Prasanna <>
> wrote:
>
>> Hi all,
>> PEB cannot compile in apache version 2.4 & PHP 5.7 or above. Can someone
>> help to  solve this issue. Or can recommended any other library to work
>> with Erlang & PHP ?
>> Br,
>> Robert
>>
>
> _______________________________________________
> erlang-questions mailing list
> 
> http://erlang.org/mailman/listinfo/erlang-questions
>
-- 

Cheers,
-- 
Pierre Fenoll
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://erlang.org/pipermail/erlang-questions/attachments/20180313/3f3ffad2/attachment.html>


More information about the erlang-questions mailing list