[erlang-questions] peb compilation failure - apache version 2.4 & PHP 5.7 or above

Sanath Prasanna <>
Tue Mar 13 06:23:14 CET 2018


Hi all,
PEB cannot compile in apache version 2.4 & PHP 5.7 or above. Can someone
help to  solve this issue. Or can recommended any other library to work
with Erlang & PHP ?
Br,
Robert
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://erlang.org/pipermail/erlang-questions/attachments/20180313/a4626df0/attachment.html>


More information about the erlang-questions mailing list