[erlang-questions] Wx

Mike Williams <>
Sat Oct 15 14:58:03 CEST 2016


I just installed Ubuntu 16.04 and decided to upgrade my rather ancient
Erlang/OTP version to 19.1 compiling from source.
However ./configure says:
wx             : wxWidgets not found, wx will NOT be usable
I have searched the net and found several instructions of how to install
wx, but none of them seem to work, Has anyone managed to solve this
problem?
/mike
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://erlang.org/pipermail/erlang-questions/attachments/20161015/45ade75d/attachment.html>


More information about the erlang-questions mailing list