[erlang-questions] Erlang/OTP 19.0-rc1 is available for testing

Leo Liu <>
Fri May 13 12:23:41 CEST 2016


On 2016-05-13 09:35 +0200, Björn-Egil Dahlberg wrote:
> You need lttng-ust version 2.7 or greater.
>
> // Björn-Egil

Thanks for the note.

Leo



More information about the erlang-questions mailing list