[erlang-questions] [erlide] poll: eclipse versions used

Vlad Dumitrescu <>
Tue Jan 31 11:25:27 CET 2012


Hi,

Sorry for duplicate messages.

Is there anyone that uses erlide still required to use Eclipse 3.6?
(No answer = "not me")

If not, we will soon base our code on 3.7.

best regards,
Vlad



More information about the erlang-questions mailing list