[erlang-questions] compiling R14B02 with WX support on Ubuntu 11.04

Boris Mühmer <>
Fri May 13 11:40:03 CEST 2011


Maybe have a look at:

    http://boris.muehmer.de/2011/05/07/installing-erlangotp-r14b02-on-ubuntu-11-04-from-source-tarball/

And compare it to what You have done so far.


  - boris


2011/5/13 Cyryl Płotnicki-Chudyk <>:
> Hello there !
> I have a problem compiling R14B02 on Ubuntu 11.04.
> Despite having all wx packages installed the configure program still gives me
>
> wx             : Can not link the wx driver, wx will NOT be useable
>
> anyone already dealt with this ?
>
> If not then I'll try to debug this and return to you with the answer.
>
>
> --
> cyryl
> _______________________________________________
> erlang-questions mailing list
> 
> http://erlang.org/mailman/listinfo/erlang-questions
>



More information about the erlang-questions mailing list