[erlang-questions] Netbeans 6.9.1 Plugin

Caoyuan <>
Mon Jan 3 15:54:31 CET 2011


Not yet. Not sure when I have time to upgrade it.

-Caoyuan

On Mon, Jan 3, 2011 at 10:50 PM, Martin Reinsprecht
<> wrote:
> Is there a compatible  plugin available?
>
> Thanks in advance
>
> ________________________________________________________________
> erlang-questions (at) erlang.org mailing list.
> See http://www.erlang.org/faq.html
> To unsubscribe; mailto:
>
>


More information about the erlang-questions mailing list