On Windows XP (SP2): wx broken

MapAndFold <>
Tue Mar 2 08:05:54 CET 2010


>From R13B03 and on, wx can't run on my Windows XP (SP2) box. While on
the same machine, elder versions are OK.

I have checked wxe_driver.dll with MS Depends, and installed VC2005
runtime DLL of different built numbers (8.0.50727.762, 8.0.50727.1433,
8.0.50727.4053, etc), but it's still broken.


More information about the erlang-questions mailing list