[erlang-questions] Installing R13B02-1: Questions on curses and gcc

Roger Price <>
Sat Oct 24 13:54:40 CEST 2009


Thanks Michael, Thanks Mikael, I installed ncurses-devel and 
used broken gcc 4.3.1 to compile gcc 4.3.2 which is acceptable to 
R13B02-1 configure.

Roger

On Sat, 24 Oct 2009, Mikael Pettersson wrote:
> You need a gcc update.
> > Question2: Which gcc do I need to compile R13B02-1?
_______________

By the way, is top-posting acceptable in this list?


More information about the erlang-questions mailing list