Any HTTP 1.0 clients out there?

Steve Davis <>
Mon Jul 13 21:01:00 CEST 2009


Hi Anthony -

Another one for me to check!

Thank you.
Steve

On Jul 13, 8:53 am, Anthony Shipman <> wrote:
>
> I think that wget defaults to HTTP 1.0.


More information about the erlang-questions mailing list