[erlang-questions] wx in OTP13B03 failed to build on Ubuntu 8.10

Kaiduan Xie <>
Tue Dec 15 01:47:02 CET 2009


Vik,

The problem was resolved after installing libwxgtk2.8-dev, thanks a
lot for helping out.

kaiduan

On Mon, Dec 14, 2009 at 7:19 PM, Vik Olliver <> wrote:
> Kaiduan Xie wrote:
>>
>> Did anyone get luck to build wx on Ubuntu 8.10? I want to try reltool out.
>
> No, but have you got libwxgtk2.4-dev installed?
>
> Vik :v)
>


More information about the erlang-questions mailing list