[erlang-questions] Problem with wx on R13B & Mac OS X 10.4

Torben Hoffmann <>
Thu Apr 30 00:25:57 CEST 2009


I am running Mac OS X 10.4 and I have installed wxWidgets and
wxWidgets-devel using macports, but I get this error when doing the
./configure to prepare my Erlang R13B install:

wx             : Can not link the wx driver, wx will NOT be useable

Any clues?

Thanks in advance,
Torben
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://erlang.org/pipermail/erlang-questions/attachments/20090430/40134364/attachment.html>


More information about the erlang-questions mailing list