[erlang-questions] Problem compiling under CentOS 5

Brian Candler <>
Fri Aug 8 22:15:23 CEST 2008


On Fri, Aug 08, 2008 at 11:21:06AM -0700, Sargun Dhillon wrote:
>    Disable kerberos and SSL inside of the build. That'll let it compile.
>    Do you need SSL?

I'd like to have the ability to run HTTPS.

Anyway, I'm back with a pre-built R11 now, having worked out how to
recompile erlyweb so it doesn't use the new opcodes.

Thanks,

Brian.



More information about the erlang-questions mailing list