[erlang-questions] EX11

Sten Kvamme <>
Sat Oct 27 09:54:38 CEST 2007


Is there an ex11_lib.erl version 3.2 ? I have 3.1 but a 3.2 is  
mentioned in source code that I have seen...


By the way, ex11 works like a charm on Mac OS X, out of the box so to  
speak. http://www.kvamme.se/Aphasia/ex11_on_osx.gif

On Ubuntu there is an auth problem. I have tried xauth and xhost  
without success.

/Sten Kvamme



More information about the erlang-questions mailing list