[erlang-questions] erlguten on newest build?

Torbjorn Tornkvist <>
Tue Jun 19 09:48:28 CEST 2007


bryan rasmussen wrote:
> Hi,
> 
> I just downloaded 5.5.5, when I try to l() or nl(). erlguten I get
> back an error. Is it no longer working in the current distro?heers, T

What is the error ?
Perhaps you need to recompile the erlguten code ?

Anyway, erlguten 'should' work in R11B-5.

Cheers, Tobbe




More information about the erlang-questions mailing list