[erlang-questions] erlang Perl5 dependency

Saifi Khan <>
Fri Aug 31 05:49:11 CEST 2007


Hi:

Erlang OTP compilation requires Perl5.

Which components have a Perl5 dependency ?

There seems to be only directory which needs Perl
ie. otp_src_R11B-5/lib/snmp/bin


Thanks in advance.


thanks
Saifi.

-------------------------------------------------------
TWINCLING Society            http://www.twincling.org/
freedom of innovation        Hyderabad AP, India.
-------------------------------------------------------




More information about the erlang-questions mailing list