[erlang-questions] ErlIde

Vlad Dumitrescu <>
Fri Aug 3 10:23:37 CEST 2007


Hi,

On 8/3/07, jm <> wrote:
> Unable to create the selected preference page.
> org/erlide/basicui/prefs/ErlangPreferencePage (Unsupported major.minor
> version 49.0)

You need to use Java 5.

For a moment I was worried that I might have had compiled with Java 6,
I will check anyway when I get home.

best regards,
Vlad



More information about the erlang-questions mailing list