[erlang-questions] Erlang doesn't like ubuntu 6.10

Sean Hinde <>
Mon Nov 13 15:38:56 CET 2006


On 13 Nov 2006, at 14:23, Daniel Luna wrote:

> So I still need to tell Ubuntu that gcc-4.0 is gcc... :-(

I seem to recall there is a program 'gcc-select' which does this in a  
slick way.

Sean




More information about the erlang-questions mailing list