erlmerge on mac osx

Joel Reymont <>
Mon Jan 23 11:04:46 CET 2006


Has anyone built erlmerge on Mac OSX? I'm on 10.4.4 and I get

checking build system type... configure: error: cannot guess build  
type; you must specify one

	Thanks, Joel

--
http://wagerlabs.com/








More information about the erlang-questions mailing list