erlrt + yaws = error?

tobbe <>
Tue Aug 29 23:02:06 CEST 2006


Are you running on Windoze or Linux (or what) ?

If on linux, then I recommend installing the fd_server app
from jungerl. and configure it in your yaws.conf file.

--Tobbe
_________________________________________________________
Post sent from http://www.trapexit.org



More information about the erlang-questions mailing list