Emacs mode

Vlad Dumitrescu <>
Tue Mar 1 22:28:07 CET 2005


From: "Corrado Santoro" <>
> I'm using this in .emacs:
>   (setq load-path (cons "/usr/local/lib/erlang/lib/tools-2.4/emacs" 
> load-path))

Hi, and thank you for the answer.

What I meant was that for example after installing R10B-3, the above won't 
work, because the path should be .../tools-2.4.1/...

regards,
Vlad



More information about the erlang-questions mailing list