Error: cannot handle extended pids and ports

Vance Shipley <>
Sat Apr 2 02:10:46 CEST 2005


You could also try starting the emulator with a +R option to 
specify an older release. 

	-Vance

On Fri, Apr 01, 2005 at 08:51:36PM +0200, Luke Gorrie wrote:
}  
}  Some feature-negotiation takes place during the distributed Erlang
}  handshake and R10B demands more support than previous versions.



More information about the erlang-questions mailing list