Erlang Eclipse plugin

Mickael Remond <>
Mon Sep 27 14:58:11 CEST 2004


Hello,

I am trying to make the Erlang plug-in work but did not manage to. I 
have Eclipse 3.0.1. I have downloaded the Eclipse Erlang plugin project 
but have difficulties building the plugin. I am using erlide2 from the 
sourceforge CVS.

Did someone manage to do it ? Do you have some nive tips to share ?

Thank you !

-- 
Mickaël Rémond
  http://www.erlang-projects.org/



More information about the erlang-questions mailing list