Erlang installation problems

Emil Sköldberg <>
Wed Feb 12 18:44:06 CET 2003


Thanks to all for feedback. It turned out that an upgrade from
perl v5.6.1 to v5.8.0 was the remedy. Apparently 5.6.1 has poor
unicode support and a suggestion from Richard C that this was the
problem made me upgrade.

/Emil






More information about the erlang-questions mailing list