No epmd built/installed with erl_interface on R9C-0?

Rick Pettit <>
Tue Aug 19 19:47:48 CEST 2003


I just noticed that although there appear to be ei_epmd_* sources with the
R9C-0 ErlInterface library, they do not get built or installed. Are these safe
to use, or still works in progress? If indeed they are safe to use, why did 
they not get built/installed with the rest of ErlInterface?

-Rick



More information about the erlang-questions mailing list