HiPE and threading in freebsd port.

Jimmy Olgeni <>
Mon Nov 4 23:50:27 CET 2002


Hi,

On Mon, 4 Nov 2002, Chris Pressey wrote:

> Do I need a different version to compile HiPE?

For the record, I have "gcc version 2.95.4 20020320 [FreeBSD]" under
4.7-stable and it builds just right.

-- 
jimmy




More information about the erlang-questions mailing list