what OS support is needed?

Kent Boortz <>
Mon Oct 16 12:59:55 CEST 2000


> The download link seems to be broken..

http://www.bluetail.com/~tobbe/etcp/etcp-1.0.tgz

kent



More information about the erlang-questions mailing list