[erlang-patches] wx: Fix obsolete guard warning (list/1)

Henrik Nord <>
Thu Jun 30 10:48:05 CEST 2011


On 06/28/2011 10:33 PM, Tuncer Ayaz wrote:
> git fetch git://github.com/tuncer/otp.git wx-obsolete-guard
>
> https://github.com/tuncer/otp/compare/wx-obsolete-guard
> https://github.com/tuncer/otp/compare/wx-obsolete-guard.patch
> _______________________________________________
> erlang-patches mailing list
> 
> http://erlang.org/mailman/listinfo/erlang-patches
This is now cooking in 'pu'

-- 
/Henrik Nord Erlang/OTP



More information about the erlang-patches mailing list