Compile error related to flex, while building Erlang/OTP R14A

Dale Gallagher <>
Wed Jul 14 15:55:49 CEST 2010


Hi there

System info:

Slackware 13.1
Linux 2.6.33.4 SMP x86
GCC 4.4.4
Flex 2.5.35
Perl 5.10.1

Snippet from build, showing error:

http://pb.rbfh.de/23xDeRY4qDtmX

Let me know if you require further detail.

Thanks
Dale


More information about the erlang-bugs mailing list