[erlang-bugs] Double statement in HiPE installation

Bjorn Gustavsson <>
Sun Sep 23 11:27:07 CEST 2007


Mikael Pettersson <> writes:

> On Sun, 23 Sep 2007 09:35:41 +0200, Christian Faulhammer wrote:
> > attached is a patch for a double statement in HiPE installation, which
> > makes installation fail with current version of coreutils.
> 
> Thanks. I've applied it to HiPE CVS.

We will include it in R12B.

/Bjorn

-- 
Björn Gustavsson, Erlang/OTP, Ericsson AB



More information about the erlang-bugs mailing list