[erlang-bugs] --enable-hipe on pxa255

Christophe Romain <>
Tue Dec 5 09:49:37 CET 2006


> ARMv4 is ancient so why bother?
this is just my curiosity, I don't use armv4 anyway.

> however all my ARMs are big-endian XScales so I wouldn't be able to  
> test it.
i would !



More information about the erlang-bugs mailing list